148 résultats trouvés

par Denis Fradet
07 nov. 2013, 14:42
Forum : Problèmes et solutions sur les mises à jour
Sujet : V 8.1.4 avec un virus ?
Réponses : 12
Vues : 11879

V 8.1.4 avec un virus ?

Bonjour, Je viens de tenter une mise à jour vers la 8.1.4 et mon antivirus couine car ile trouve que prism.exe est infecté v814.jpg Fausse alertte ou pas Virus total n'est pas super optimiste :? https://www.virustotal.com/fr/file/9f2e2f5555f13b0bb52e12b9e93361a57115b38e6acd944a7b5e37ea80bd8772/analy...
par Denis Fradet
01 août 2013, 22:50
Forum : Télescopes / Caméras / Accessoires
Sujet : Pb de plantage avec la caméra SBIG ST_i
Réponses : 4
Vues : 3716

Re: Pb de plantage avec la caméra SBIG ST_i

Bonjour,

J'ai eu ce .genre de problème, où la ST-i est perdu par Prism et le PC Regarde du côté de le l'alimentation électrique (via l'USB) Sans USB alimenté c'est limite-limite. Un Hub USB avec une alim semble avoir résolu mon problème
par Denis Fradet
23 avr. 2013, 22:29
Forum : Télescopes / Caméras / Accessoires
Sujet : Question sur le pulseguide ASCOM
Réponses : 4
Vues : 3626

Re: Question sur le pulseguide ASCOM

Je vais vérifié ce qui se passe dans les logs, comme il y a aussi ceux de la caméra je serais fixé. Concernant le timeout, il n'y pas de perte ce connexion physique, le pilote ASCOM (EQMod) dialogue toujours avec la monture, c'est prism qui perd la connection avec EQMod et clôt la connexion. Quand j...
par Denis Fradet
18 avr. 2013, 16:21
Forum : Télescopes / Caméras / Accessoires
Sujet : Question sur le pulseguide ASCOM
Réponses : 4
Vues : 3626

Question sur le pulseguide ASCOM

Bonjour, J'ai fait quelque essais de guidage avec le pulse-quide ASCOM, qui fonctionne bien, sauf que la calibration ne se passe pas parfaitement, j'ai remarqué que les étoiles sont allongées, un coup en DA un coup en Dec, alors qu'en passant par le port ST-4 elle sont normales. Serait-ce un problèm...
par Denis Fradet
11 déc. 2012, 22:37
Forum : Prise en main de PRiSM
Sujet : Alignement avec EQMod
Réponses : 4
Vues : 5304

Re: Alignement avec EQMod

Bonjour,

Dans Prism et sur la carte du ciel, clic droit et " Réaligner les codeurs/position du télescope"
par Denis Fradet
07 déc. 2012, 10:48
Forum : Problèmes et solutions sur les mises à jour
Sujet : Passage 8.0.7 à 8.1.0
Réponses : 10
Vues : 7650

Re: Passage 8.0.7 à 8.1.0

Bonjour, Je suppose que c'est un W7 pro. Si c'est une machine professionnelle l’administrateur à mis en place des policies (=politique), qui sont des stratégies de sécurité, qui interdit à l'utilisateur de faire ce qu'il veut. Par ces policies tu peux empêcher l'utilisateur de faire certaines choses...
par Denis Fradet
24 nov. 2012, 12:29
Forum : Télescopes / Caméras / Accessoires
Sujet : Dysfonctionnement sur Tracking inspector
Réponses : 9
Vues : 6355

Re: Dysfonctionnement sur Tracking inspector

Regarde dans Prism au niveau des configurations des caméras, il y a une case à cocher pour dire s'il faut, ou non, utiliser les relais de la caméra pour le guidage. Pour le monture ASCOM, il faut voir s'il faut, ou pas, désactiver le pulse-guide
par Denis Fradet
20 nov. 2012, 19:32
Forum : Carte du ciel
Sujet : Comment lire le Catalogue NOMAD1
Réponses : 1
Vues : 3143

Comment lire le Catalogue NOMAD1

Bonjour, Je suis tombé par hasard sur un lien pour pour télécharer le catalog NOMAD1 http://www.ap-i.net/skychart/fr/nouvelles/nomad Ce catalogue fourni des données brutes, ici autour du pôle nord celeste . La fin de la ligne est LF et pas CRLF, ça vient pobablement du monde Unix #====== NOMAD1 serv...
par Denis Fradet
30 sept. 2012, 18:50
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème avec la ST-i
Réponses : 4
Vues : 3482

Re: Problème avec la ST-i

L'arrivée des nouvelles caméras post ST-8300 première génération a nécéssité des nouvelles fonctions dans leur driver (Start exposure 2) mais comme la ST-i fonctionne je pense que du doit aussi l'utiliser Changes incorporated in Version 4.69 Build 23 Added support for the ST-i model cameras. Depreca...