35 résultats trouvés

par Mallart Emmanuel
03 sept. 2020, 00:40
Forum : Problèmes et solutions sur les mises à jour
Sujet : Perte de certaines informations de configuration
Réponses : 8
Vues : 2505

Re: Perte de certaines informations de configuration

Bonjour, Les pertes de config (setup caméra 1 et RAF) sont survenues suite à la manip suivante : Tout fonctionnant bien sur un PC (DELL Windows 7), j'ai raccordé le setup (*) sur un autre PC (ASUS Windows 10) pour y tester le matériel, ce second PC servant de rechange en cas de problème sur le premi...
par Mallart Emmanuel
01 sept. 2020, 23:58
Forum : Problèmes et solutions sur les mises à jour
Sujet : Perte de certaines informations de configuration
Réponses : 8
Vues : 2505

Perte de certaines informations de configuration

Bonjour, Sur la version 10.4.5.523, j'ai eu diverses pertes de config : (PC DELL en Windows 7, pas encre testé sur PC ASUS en Windows 10). Roue à filtres : une perte des informations de la roue à filtres (FLI CFW5-7) malgré un enregistrement précédent de la config dans la base de registres. Il m'a f...
par Mallart Emmanuel
31 août 2020, 11:07
Forum : Télescopes / Caméras / Accessoires
Sujet : Acquisition sur caméra 16 bits : format entier ou réel ?
Réponses : 4
Vues : 1350

Re: Acquisition sur caméra 16 bits : format entier ou réel ?

OK, merci pour vos conseils, je vais décocher la case pour récupérer les pixels en 32bits.

Je suppose donc que les fichiers de réduction que j'ai fait en mode 16bits signés sont à refaire ?

Emmanuel
par Mallart Emmanuel
30 août 2020, 02:26
Forum : Télescopes / Caméras / Accessoires
Sujet : Acquisition sur caméra 16 bits : format entier ou réel ?
Réponses : 4
Vues : 1350

Acquisition sur caméra 16 bits : format entier ou réel ?

Bonjour, En testant la dynamique de ma nouvelle ASI6200 MM Pro, je me suis rendu compte qu'elle saturait à 32767 car l'option "récupérer les données des pixels issus des caméras au format entier" était cochée dans la configuration générale\Acquisition caméras CCD . Si j'ai bien compris, on a le choi...
par Mallart Emmanuel
28 août 2020, 20:54
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème USB ASI6200 MM Pro : résolu
Réponses : 8
Vues : 1464

Re: Problème USB ASI6200 MM Pro : résolu

Merci, les conseils sont toujours bons à prendre !

Bon ciel à toi (ou plutôt à tes instruments !).

Emmanuel
par Mallart Emmanuel
28 août 2020, 13:00
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème USB ASI6200 MM Pro : résolu
Réponses : 8
Vues : 1464

Re: Problème USB ASI6200 MM Pro : résolu

Bonjour, J'ai résolu le problème des deux manières suivantes : 1) Suite aux conseils de Laurent (que je remercie au passage !), utilisation d'un hub USB2 alimenté (RS Components ref. 1447996 "USB2.0 10-Port Charging hub", 35€ H.T.) sur lequel est raccordé le câble USB de l'ASI6200. Cette config marc...
par Mallart Emmanuel
27 août 2020, 19:10
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème USB ASI6200 MM Pro : résolu
Réponses : 8
Vues : 1464

Re: Problème USB ASI6200 MM Pro

Merci Laurent, J'ai un petit hub USB 2 que j'utilise seulement pour la cam de guidage SBIG STi (car il lui faut un hib alimenté) et le GPS Astromi. Je vais voir ce qui se passe si je branche le câble de la 6200 dessus ... Sinon je me procurerai le même que toi. En attendant, j'ai commandé : - un câb...
par Mallart Emmanuel
27 août 2020, 10:36
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème USB ASI6200 MM Pro : résolu
Réponses : 8
Vues : 1464

Re: Problème USB ASI6200 MM Pro

Laurent : qu'as - tu comme PC / Windows / type USB côté PC ?
Merci
Emmanuel
par Mallart Emmanuel
27 août 2020, 10:29
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème USB ASI6200 MM Pro : résolu
Réponses : 8
Vues : 1464

Re: Problème USB ASI6200 MM Pro

Merci Laurent, Tu mets donc cette rallonge en série avec le câble USB d'origine vendu avec la ZWO ? As-tu remarqué une différence de bruit de lecture avec et sans cette rallonge ? Car c'est ce que j'observe en mettant certaines rallonges USB2 ou USB3 en série avec le câble d'origine : -Augmentation ...
par Mallart Emmanuel
26 août 2020, 20:35
Forum : Télescopes / Caméras / Accessoires
Sujet : Problème USB ASI6200 MM Pro : résolu
Réponses : 8
Vues : 1464

Problème USB ASI6200 MM Pro : résolu

Bonjour, J'ai des soucis avec l'ASI 6200 ZWO, elle ne fonctionne (de plus pas sur tous les ports USB 3 de mes PCs !) qu'avec le câble USB d'origine, mais il est trop court (2m) pour que je puisse laisser le PC dans ma tente ou dans la voiture lors de mes prochaines sessions sur le terrain. Encore pi...