15 résultats trouvés

par JL Gangloff
07 oct. 2014, 22:51
Forum : Télescopes / Caméras / Accessoires
Sujet : Probleme loadstar observation automatique
Réponses : 7
Vues : 4985

Re: Probleme loadstar observation automatique

Bonsoir je viens apporter des infos aux posseceurs de camera starlightxpress, ces dernieres ayant un port st4 meme sur les camera imageur, cela pose probleme lorsque l on guide au loadstar il faut dans le driver ascom pour l imageur , de rentrer les valeurs vid pid pour qu il n y est pas d interacti...
par JL Gangloff
15 sept. 2014, 23:36
Forum : Télescopes / Caméras / Accessoires
Sujet : Probleme d observation automatique
Réponses : 4
Vues : 3389

Re: Probleme d observation automatique

Bonsoir
désole mais suite a la reinstallation de prism sur nouveau pc j avais omis de recocher la case camera secondaire dans observation automatique
meme pb que stephane zoll
par JL Gangloff
13 sept. 2014, 00:02
Forum : Télescopes / Caméras / Accessoires
Sujet : Probleme d observation automatique
Réponses : 4
Vues : 3389

Re: Probleme d observation automatique

Bonsoir ci joint le log des essais de ce soir idem je connecte les deux ccd je calibre l autoguidage et je lance l obs auto et voila ce qui se passe alors que la loadstar est connectée 12/09/2014 21:57:11.5 : -------------------------------------------------------------------------------------------...
par JL Gangloff
12 sept. 2014, 12:56
Forum : Télescopes / Caméras / Accessoires
Sujet : Probleme d observation automatique
Réponses : 4
Vues : 3389

Probleme d observation automatique

Bonjour avancant pas a pas j ai tenté une seance en automatique j utilise une h36 en imageur via ascom et un loadstar en autoguidage via le natif je me connecte au deux ccd pas de soucis les deux me fournissent une image que je cadre je calibre l autoguidage, impec , je test l autoguidage en manuel ...
par JL Gangloff
23 juin 2014, 12:31
Forum : Configuration
Sujet : Probleme d autoguidage
Réponses : 4
Vues : 4584

Re: Probleme d autoguidage

bonjour cyril non il n y a pas de retournement , j ai calibré au nord vers alderamin et j ai lancé l acquisition sur ngc7635 hier soir j ai réessayé au sud , calibration du coté de m17 et guidage sur m17 et la ca guide, resultat moyen car le ciel avec nuages d altidude donc ca dandinait mais l étoil...
par JL Gangloff
22 juin 2014, 02:06
Forum : Configuration
Sujet : Probleme d autoguidage
Réponses : 4
Vues : 4584

Re: Probleme d autoguidage

Bonjour Cyril En fait je me suis souvenu que lors des tous premiers tests C était bon, j ai don pointe au Sud et la cela marche Par contre c est au nord que cela déconne, et je n avait pas vue, Mais dans la fenêtre lors du lancement de l autoguidage Prism dit pas de tetournement prévu, tube à l oues...
par JL Gangloff
20 juin 2014, 08:00
Forum : Configuration
Sujet : Probleme d autoguidage
Réponses : 4
Vues : 4584

Re: Probleme d autoguidage

oups
j ai oublie de préciser , je guide au diviseur optique et le tube est un 250 de 1200 de focale

merci
par JL Gangloff
20 juin 2014, 07:30
Forum : Configuration
Sujet : Probleme d autoguidage
Réponses : 4
Vues : 4584

Probleme d autoguidage

bonjour j essaie en vain d autoguider avec prism et pas moyen, la configuration est une g11 gemini et un loadstar je choisis bin 1x1, pose de 4 secondes toutes les2 secondes je lance la calibration et prism m indique calibration reussie je lance l autoguidage avec une agressivite de 0.7 sur les deux...
par JL Gangloff
17 juin 2014, 10:29
Forum : Télescopes / Caméras / Accessoires
Sujet : Probleme loadstar observation automatique
Réponses : 7
Vues : 4985

Re: Probleme loadstar observation automatique

Bonjour La loadstar est raccordé à la monture en st4 Ensuite comme dit précédaient cela a fonctionne une fois en tout As il et câble USB bien sur Hier soir rien de spécial je démarre tout et je refait une calibration Et la ça plante a tout va même la ccd imageur Côté monture et dôme pas de problème ...
par JL Gangloff
16 juin 2014, 14:52
Forum : Télescopes / Caméras / Accessoires
Sujet : Probleme loadstar observation automatique
Réponses : 7
Vues : 4985

Re: Probleme loadstar observation automatique

Bonjour
Après des installation et réinstallation de tout
As com, plateforme et driver les deux ccd fonctionnent
Ensemble en automatique
Bizarre car elles fonctionnaient sans passer par observation
Automatique
Jean Luc