92 résultats trouvés

par Laurent Brunetto
07 mai 2020, 21:48
Forum : Télescopes / Caméras / Accessoires
Sujet : Atik One 6 + Prism
Réponses : 23
Vues : 4503

Re: Atik One 6 plante Prism

Salut, J'ai un peu le même genre de plantages, mais j'ai du mal à bien cerner le pb, avec une Atik 4000M et une Atik 16ic. J'ai la dernière version de Prism et des pilotes Atik. je dois aussi faire le choix systématique des ports USB dans la config des caméras. Parfois ça fonctionne et puis dès fois...
par Laurent Brunetto
05 mai 2020, 15:15
Forum : Télescopes / Caméras / Accessoires
Sujet : Obs auto : script fin d'obs et question monture allemande
Réponses : 0
Vues : 1490

Obs auto : script fin d'obs et question monture allemande

Bonjour à tous, Suite à la remise en service de mon matériel j'ai pas mal de questions sur les obs auto, d'une part car je viens de récupérer mon retard de version (passage de la 8 à la 10) et d'autre part car j'ai changé de monture, passant d'une fourche LX200 à une Titan sur laquelle j'ai adapté m...
par Laurent Brunetto
08 avr. 2020, 17:08
Forum : Télescopes / Caméras / Accessoires
Sujet : Prism v10 et Lesvedome.net
Réponses : 6
Vues : 3671

Re: Prism v10 et Lesvedome.net

Bonjour, Merci pour le retour d'expérience. Je viens d'avoir le même problème. Le panel de contrôle du dôme/abri n'apparaissait plus depuis la migration à W10. Tout est rentré dans l'ordre en passant l'exécutable de Lesvedome.net en mode compatibilité "Windows 8" seulement. Visiblement pas la peine ...
par Laurent Brunetto
18 sept. 2019, 18:27
Forum : Télescopes / Caméras / Accessoires
Sujet : Impossible de faire fonctionner 2 caméras Atik
Réponses : 4
Vues : 1825

Re: Impossible de faire fonctionner 2 caméras Atik

Merci Cyril,
Effectivement tout est rentré dans l'ordre. Je n'avais pas fait attention au bouton "Stup/configuration" en bas du panneau.
J'y ai bien trouvé les 2 caméras et elles fonctionnent maintenant de concert.
Encore merci et bon ciel.
Laurent
par Laurent Brunetto
15 sept. 2019, 23:14
Forum : Télescopes / Caméras / Accessoires
Sujet : Impossible de faire fonctionner 2 caméras Atik
Réponses : 4
Vues : 1825

Re: Impossible de faire fonctionner 2 caméras Atik

Merci Laurent pour ta réponse.
Je vais essayer, mais je sais que je suis pas en ascom. Car dans l'onglet de pramétrage des caméra j'ai coché "Atik ou Artemis tous modèles"
Je teste demain et te dis.
Laurent
par Laurent Brunetto
15 sept. 2019, 19:02
Forum : Télescopes / Caméras / Accessoires
Sujet : Impossible de faire fonctionner 2 caméras Atik
Réponses : 4
Vues : 1825

Impossible de faire fonctionner 2 caméras Atik

Bonjour à tous, Je suis en train de remettre doucement mon setup en route et je suis confronté à un pb pour faire fonctionner en même temps mes 2 caméras, une Atik 4000M et une Atik 16ic. J'ai installé les drivers pour ces caméras, ces 2 caméras sont reconnues et fonctionnent (pas en même temps) ave...
par Laurent Brunetto
24 mars 2019, 23:09
Forum : Télescopes / Caméras / Accessoires
Sujet : Prise en charge carte relais Velleman
Réponses : 5
Vues : 2667

Re: Prise en charge carte relais Velleman

Bonsoir, Merci pour vos conseils. Ca y est ça fonctionne En fait il y avait un conflit avec le paramétrage que j'vais tenté avec la version 8, qui proposait de régler la prise en charge de la carte, sans la contrôler. J'ai donc lancé Prism V8, effacé la carte, relancé Prism V10 et là youpi, tout a é...
par Laurent Brunetto
27 févr. 2019, 16:08
Forum : Télescopes / Caméras / Accessoires
Sujet : Prise en charge carte relais Velleman
Réponses : 5
Vues : 2667

Re: Prise en charge carte relais Velleman

Merci pour ces éléments. En mode natif, je sais pas, mais en mode "non 64 bits" oui. Pour l'ipx je sais que c'est un bon produit, mais là j'ai cette carte et elle est neuve... Ce qui est surprenant c'est que je l'ai testé avec Prism V10 et elle était bien reconnue et marchait nickel chez un copain. ...
par Laurent Brunetto
25 févr. 2019, 22:32
Forum : Télescopes / Caméras / Accessoires
Sujet : Prise en charge carte relais Velleman
Réponses : 5
Vues : 2667

Prise en charge carte relais Velleman

Bonjour à tous, Je suis en train de remettre mon setup en route. Pour le moment j'ai fait communiquer tous mes accessoires avec Prism V10 sauf la carte Velleman K8056. Quand je vais dans la partie paramétrage des interrupteurs et que je coche "interrupteurs natifs" j'obtiens une fenêtre d'erreur "" ...
par Laurent Brunetto
15 mars 2014, 22:42
Forum : Analyse
Sujet : Registration et photométrie cométaire
Réponses : 5
Vues : 6345

Re: Registration et photométrie cométaire

Effectivement, c'est super !
Ca a l'air très simple.

Laurent