92 résultats trouvés

par Dominique Maiolino
06 avr. 2020, 18:55
Forum : Télescopes / Caméras / Accessoires
Sujet : ASI120MC, envoi d'image impossible
Réponses : 21
Vues : 4800

Re: ASI120MC, envoi d'image impossible

Bon comme moi ça marche très bien, peut être que cela vient du driver à savoir que je ne l’ai pas mis à jour depuis que je l’ai acheté et si je savais où regarder je pourrais te dire si on a le même driver
par Dominique Maiolino
06 avr. 2020, 12:33
Forum : Configuration
Sujet : Cible toujours en mouvement
Réponses : 2
Vues : 983

Re: Cible toujours en mouvement

Merci mais entre 1’ et 20´´ seconde, c’est pas mal non. Bon de toute façon ça ne gêne en rien l’astrophoto, pas grave
par Dominique Maiolino
05 avr. 2020, 23:06
Forum : Configuration
Sujet : Cible toujours en mouvement
Réponses : 2
Vues : 983

Cible toujours en mouvement

Bonsoir, petite question concernant le curseur cible sur la carte du ciel, à savoir que le mien se déplace sans arrêt alors que la cible ne bouge pas en réalité. Quelle est l'astuce pour éviter ce problème qui n'est qu' esthétique bien sur

Capture CIBLE.JPG
par Dominique Maiolino
02 avr. 2020, 21:55
Forum : Télescopes / Caméras / Accessoires
Sujet : ASI120MC, envoi d'image impossible
Réponses : 21
Vues : 4800

Re: ASI120MC, envoi d'image impossible

Salut je vois sur ta config que tu n'as pas coché " utiliser l port intégré de mouvement fin de guidage ", il faut le coché pour avoir des images en guidage. Sinon je vois rien qui cloche sur ta config. Aussi moi j'ai forcé la dynamique 12/14 Par contre moi ma cam passe par un Silex 4000 pour avoir ...
par Dominique Maiolino
01 avr. 2020, 08:37
Forum : Télescopes / Caméras / Accessoires
Sujet : ASI120MC, envoi d'image impossible
Réponses : 21
Vues : 4800

Re: ASI120MC, envoi d'image impossible

Salut, j’ai la même camera pour le guidage et j’ai cette nuit shooté en obs. auto sans problème pendant 5 heures. As tu essayé en mode vidéo plutôt qu’en image par image, sinon il faudrait que tu mettes des captures d’écrans de tes paramètres de la cam pour voir si il y a un truc qui n’est pas ident...
par Dominique Maiolino
28 mars 2020, 12:39
Forum : Télescopes / Caméras / Accessoires
Sujet : problème d'erreur de guidage sous obs auto .
Réponses : 18
Vues : 3455

Re: problème d'erreur de guidage sous obs auto .

Bonjour, c’est sur c’est pas Prism et de mon côté cela fait pas mal de temps que je n’ai pas changé certains branchements et comme tu dis les hub c’est pas bon.
par Dominique Maiolino
27 mars 2020, 22:21
Forum : Télescopes / Caméras / Accessoires
Sujet : problème d'erreur de guidage sous obs auto .
Réponses : 18
Vues : 3455

Re: problème d'erreur de guidage sous obs auto .

Salut, je pensais que c’était un bug vu que sur les montures Skywatcher depuis quelques temps, mais apparemment non.
La monture se deconnecte de façon aléatoire , c’est bizarre. J’ai changé les câbles, le hub mais rien n’y fait et j’ai chaque fois le même message
par Dominique Maiolino
27 mars 2020, 10:30
Forum : Télescopes / Caméras / Accessoires
Sujet : Mauvais filtre en observation auto
Réponses : 18
Vues : 5088

Re: Mauvais filtre en observation auto

Ce soir deuxième essais en obs auto, aucun problème pour la première cession en luminance mais après problème de passage de filtres comme citer plus haut. Je referai un essai ce soir pour voir.
par Dominique Maiolino
27 mars 2020, 10:22
Forum : Configuration
Sujet : Config CCD et Observation auto
Réponses : 4
Vues : 1453

Re: Config CCD et Observation auto

Ok merci
par Dominique Maiolino
27 mars 2020, 00:08
Forum : Configuration
Sujet : Configuration de la MAP avec l'observation automatique
Réponses : 0
Vues : 2145

Configuration de la MAP avec l'observation automatique

Une petite astuce pour ceux qui n'ont pas de système réglage de température sur leur focuseur. Il suffit de programmer un nombre de pose court , 10 ou 5 pour chaque filtre, PRISM refait automatiquement la MAP entre chaque changement de filtre, cela permet ainsi d'avoir une Map toujours au top. cible...