394 résultats trouvés

par Soulier jf
03 mars 2019, 10:47
Forum : Télescopes / Caméras / Accessoires
Sujet : Focalisation auto qui échoue .
Réponses : 16
Vues : 5018

Re: Focalisation auto qui échoue .

... je suis assez d'accord avec Marc, attention, d'autant que tu n'as pas la dernière version qui module le temps d'intégration en fonction du signal. Joue + sur le rayon de mesure. Passe entre 7 à 8. Avec un tel setup, si tu gardes 6s, monte tes étoiles de réf. entre 9 et 13, cela devrait très bien...
par Soulier jf
02 mars 2019, 19:09
Forum : Télescopes / Caméras / Accessoires
Sujet : Focalisation auto qui échoue .
Réponses : 16
Vues : 5018

Re: Focalisation auto qui échoue .

Bonsoir. Vous êtes sur l'UCAC, c'est déjà bien. Augmenter votre ADU de détection à au moins 250. Tester avec un temps d'itération > 5s pour lisser la turbu. Faite varier votre barycentre de mesure. C'est une option importante pour que Prism puisse bouter dessus... Dans les obs. autos, Cyril a déjà i...
par Soulier jf
20 févr. 2019, 00:15
Forum : Télescopes / Caméras / Accessoires
Sujet : PARAMOUNT TheSKY6 et coupole via LESVESDOME
Réponses : 6
Vues : 3569

Re: PARAMOUNT TheSKY6 et coupole via LESVESDOME

Avec tous mes remerciements.
JF
par Soulier jf
11 févr. 2019, 09:56
Forum : Divers
Sujet : Fichiers
Réponses : 5
Vues : 4258

Re: Fichiers

Oui Marc, il me semble me souvenir de cela (discussion), et la correction fut faite sur la liste des obs. autos.
Maintenant, comme dit + haut, il ne reste plus que les fichiers enregistrés dans le répertoire à prendre en compte.

Merci.
JFS
par Soulier jf
03 févr. 2019, 14:55
Forum : Télescopes / Caméras / Accessoires
Sujet : PARAMOUNT TheSKY6 et coupole via LESVESDOME
Réponses : 6
Vues : 3569

Re: PARAMOUNT TheSKY6 et coupole via LESVESDOME

Bonjour.

Je remonte ce post, car j'ai le même souci de positionnement du tube avec une version 5.5.1 en Ascom.

Pourriez-vous me dire où trouver votre version en 5.2.12 ?

Avec tous mes remerciements.
JFS
par Soulier jf
02 févr. 2019, 22:12
Forum : Télescopes / Caméras / Accessoires
Sujet : ATIK et Obs. Autos
Réponses : 4
Vues : 1683

Re: ATIK et Obs. Autos

... il semblerait que se soit un souci de connecteur quelque peut oxydé.
Merci.
JFS
par Soulier jf
28 janv. 2019, 17:51
Forum : Télescopes / Caméras / Accessoires
Sujet : ATIK et Obs. Autos
Réponses : 4
Vues : 1683

Re: ATIK et Obs. Autos

Merci Cyril...
Cela semble bien être une usure matériel.
JFS
par Soulier jf
26 janv. 2019, 15:23
Forum : Télescopes / Caméras / Accessoires
Sujet : ATIK et Obs. Autos
Réponses : 4
Vues : 1683

ATIK et Obs. Autos

Bonjour à tous. Matériel : -W7 -Prism dernière version -MCMT 2 -Optec foc -CCD Atik 314L+ Depuis deux nuits, j'ai un souci semble t-il avec ma caméra via les Obs. Autos. C'est une ATIK 314L+. Elle tourne depuis 4 ans en Remote en Provence. Dysfonctionnement aléatoire. Sur les deux exemples (voir log...
par Soulier jf
12 janv. 2019, 16:32
Forum : Divers
Sujet : Fichiers
Réponses : 5
Vues : 4258

Fichiers

Bonjour.

Trois fois rien, juste pour info...

Si par exemple, je rentre le nom d'objet P10Lm7w (possible comète) sous les obs. autos, le nom des fichiers sauvegardés de ce dit objet ressort tout en majuscules.

V10 dernière version.

Merci.
JF
par Soulier jf
04 nov. 2018, 13:44
Forum : Divers
Sujet : RCE 2018
Réponses : 2
Vues : 13736

Re: RCE 2018

Bien agréable de retrouver toute la petite équipe d'Alcor Syst.

Du beaux matériels en expo. et très pro.

Bonnes continuations.

JFS