461 résultats trouvés

par Laurent Bernasconi
24 sept. 2019, 17:44
Forum : Télescopes / Caméras / Accessoires
Sujet : insertion modele de pointage
Réponses : 14
Vues : 5739

Re: insertion modele de pointage

oui, il y a le modèle de pointage et le modèle de vitesse. Mais c'est la meme liste de champs d'étoiles qui serre de référence. Le modèle de pointage serre comme son nom l'indique a avoir un pointage précis. le modèle de vitesse permet de faire du suivi sans guidage pendant de tres longues mn. par e...
par Laurent Bernasconi
23 sept. 2019, 22:21
Forum : Télescopes / Caméras / Accessoires
Sujet : insertion modele de pointage
Réponses : 14
Vues : 5739

Re: insertion modele de pointage

Non, il ne sera pas réutilisable, car par exemple votre mise en station ne sera pas rigoureusement la meme. Meme problématique pour l'équilibrage, qui peut entrainer des déformations différentes etc...
par Laurent Bernasconi
16 sept. 2019, 07:09
Forum : Télescopes / Caméras / Accessoires
Sujet : message d'erreur roue a filtre SBIG
Réponses : 28
Vues : 8522

Re: message d'erreur roue a filtre SBIG

Simplement par Prism sélectionner la roue qui fonctionne avec ton matériel, puis change le nom des filtres directement dans la base de registres.
Pas besoin d'effacer quoi que se soit.
par Laurent Bernasconi
15 sept. 2019, 21:58
Forum : Télescopes / Caméras / Accessoires
Sujet : Impossible de faire fonctionner 2 caméras Atik
Réponses : 4
Vues : 2061

Re: Impossible de faire fonctionner 2 caméras Atik

Vérifie que tu passes bien par le driver ascom.
par Laurent Bernasconi
14 sept. 2019, 19:57
Forum : Télescopes / Caméras / Accessoires
Sujet : message d'erreur roue a filtre SBIG
Réponses : 28
Vues : 8522

Re: message d'erreur roue a filtre SBIG

le paramétrage de la roue a filtre.
par Laurent Bernasconi
14 sept. 2019, 08:09
Forum : Télescopes / Caméras / Accessoires
Sujet : message d'erreur roue a filtre SBIG
Réponses : 28
Vues : 8522

Re: message d'erreur roue a filtre SBIG

Passe par la base de registre de Windows...
par Laurent Bernasconi
05 sept. 2019, 19:37
Forum : Télescopes / Caméras / Accessoires
Sujet : Résolu : compensation mono-directionnelle backlash focuser
Réponses : 3
Vues : 1749

Re: Compensation mono-directionnelle backlash focuser

Emmanuel, pour avoir ce que tu constates, a mon avis tu as la compensation validé dans prism et dans le driver ascom… et chacun le fait à ca façon.
Il faut que tu devalides l'un des deux…

Amitiés,
par Laurent Bernasconi
28 août 2019, 22:51
Forum : Divers
Sujet : Montures avec encodeurs absolus
Réponses : 7
Vues : 4818

Re: Montures avec encodeurs absolus

C'est le temps élémentaire de la pose qui compte, pas le temps total entre la premiere et la derniere pose, sinon comment ferions nous quand on réalise des images sur plusieurs semaines, voir plusieurs mois.
par Laurent Bernasconi
26 août 2019, 21:14
Forum : Télescopes / Caméras / Accessoires
Sujet : Gestion réfraction monture 10 Micron
Réponses : 7
Vues : 2570

Re: Gestion réfraction monture 10 Micron

Oui, le driver que je montre a été écrit pas une personne malheureusement décédé. Actuellement, et sauf erreur de ma part, il marche encore tres bien dans l'hémisphère nord, mais pour le sud il est bugée sur le retournement. Bug qui a été corrigé sur le driver 10Micron en décembre 2018, c'est pas vi...
par Laurent Bernasconi
26 août 2019, 21:11
Forum : Télescopes / Caméras / Accessoires
Sujet : Résolu : probleme connexion ethernet avec Monture 10 Micron
Réponses : 12
Vues : 4461

Re: Probleme connexion ethernet avec Monture 10 Micron

Salut Emmanuel >Re-merci Laurent, ça a fonctionné!! Ah, cool!!! Genial!! >, avec une petite modif : il a fallu que je mette le même groupe (avant dernier groupe de chiffres dans l'adresse IP) entre monture et liaison ethernet >du PC, sinon ça ne fonctionne pas. OUps!! Connerie d'écriture, en plus c'...