89 résultats trouvés

par Remy-Chirie
17 juin 2019, 08:59
Forum : Problèmes et solutions sur les mises à jour
Sujet : Repère fente sur CCD guidage
Réponses : 4
Vues : 3557

Re: Repère fente sur CCD guidage

.......suite et précision de ma question, bonjour, lorsqu'on clique sur le cliché pour positionner la mire, un message de confirmation avant de confirmer précisant les conséquences; -question: si l'on confirme par "OK", cela a-t-il pour conséquence de placer la croix au milieu des acquisitions suiva...
par Remy-Chirie
17 juin 2019, 02:35
Forum : Problèmes et solutions sur les mises à jour
Sujet : Repère fente sur CCD guidage
Réponses : 4
Vues : 3557

Repère fente sur CCD guidage

Bonjour, Prism10+Windows7+Caméra guidage ZWO174. Je suis la procédure : -fenêtre CCD guidage:acquisition d'une image+ "Option " + "grille sur image" coché +clic droit sur la fente+ fenêtre "faire de ce point le centre de la grille"+ (message comme quoi cette décision aura pour conséquence....ref ast...
par Remy-Chirie
13 juin 2019, 15:50
Forum : Prise en main de PRiSM
Sujet : Pb fonctionnement RAF Apogee AFW50-9R
Réponses : 8
Vues : 6821

Re: Pb fonctionnement RAF Apogee AFW50-9R

Bonsoir Éric, non jamais rencontré ce pb. Je précise que j'utilise l'OS Windows 7 et non le 10.
par Remy-Chirie
08 déc. 2018, 15:43
Forum : Télescopes / Caméras / Accessoires
Sujet : Pb Simu Ascom/ Prism
Réponses : 3
Vues : 1637

Re: Pb Simu Ascom/ Prism

Merci Marc,
effectivement, je refaisais la même erreur: sélectionner "Simulator" plutôt que "telescope simulator for.Net...!
À ce propos, je ne comprends pas à quoi correspond la fonction "simulator".

Encore merci.
RC
par Remy-Chirie
08 déc. 2018, 11:44
Forum : Télescopes / Caméras / Accessoires
Sujet : Pb Simu Ascom/ Prism
Réponses : 3
Vues : 1637

Pb Simu Ascom/ Prism

Bonjour, j'ai quelques problèmes pour utiliser la fonction télescope-simulateur (cf captures d'écran) Pb Ascom simu.jpg . J'ai désinstallé/réinstallé Ascom platform, redémarrer l'ordi (Windows7)...... J'ai bien les fonctionnalités Ascom. mais je ne parviens toujours pas à simuler! Quelques suggestio...
par Remy-Chirie
11 nov. 2018, 15:05
Forum : Télescopes / Caméras / Accessoires
Sujet : ZWO174 p'tits pb
Réponses : 8
Vues : 2811

Re: ZWO174 p'tits pb

...une question subsidiaire: quelles sont les fonctions supplémentaires -s'il y en a-, de ce type de prise USB ZWO ?
Merci.
par Remy-Chirie
11 nov. 2018, 14:49
Forum : Télescopes / Caméras / Accessoires
Sujet : ZWO174 p'tits pb
Réponses : 8
Vues : 2811

Re: ZWO174 p'tits pb

Merci d'avoir considéré ma question.
Voilà le pb résolu: réinstaller les drivers, redémarrer et l'ordre est rétabli....mais que Windows/Asus (ordi utilisé) est bien mystérieux...!!
Encore merci.
par Remy-Chirie
10 nov. 2018, 21:47
Forum : Télescopes / Caméras / Accessoires
Sujet : ZWO174 p'tits pb
Réponses : 8
Vues : 2811

Re: ZWO174 p'tits pb

....qui a une forme particulière pour le branchement caméra.
par Remy-Chirie
10 nov. 2018, 21:46
Forum : Télescopes / Caméras / Accessoires
Sujet : ZWO174 p'tits pb
Réponses : 8
Vues : 2811

Re: ZWO174 p'tits pb

Oui Laurent.
par Remy-Chirie
10 nov. 2018, 20:09
Forum : Télescopes / Caméras / Accessoires
Sujet : ZWO174 p'tits pb
Réponses : 8
Vues : 2811

ZWO174 p'tits pb

Bonsoir, je vous soumets ce que j'observe de l'utilisation de la ZWO ASI174mono: -connexion USB3 (ou 2 peu importe), configuration ZWO image par image; chaque fois que je commence une session dans cette configuration, la 1ère acquisition se passe bien, ensuite problème: la pose met un temps "inferna...