ERA004/protocol Error

Les débuts avec le logiciel.
Répondre
JL Penninckx
Messages : 118
Enregistré le : 31 août 2017, 08:36

ERA004/protocol Error

Message par JL Penninckx » 30 oct. 2018, 20:10

salut !

ce soir j'ai un probleme avec mon astrometry qui echoue systematiquement.
sur nova.astrometry.net.

dans la fenetre de sortie juste avant les messages:" en cours de résolution" j'ai le message suivant:
image envoyée,id de ccession:ERA004/protocol error.


de quoi peut til' bien s'agir, tout fonctionnait la semaine derniere.



merci d'avance.

Laurent Bernasconi
Messages : 451
Enregistré le : 18 juin 2009, 22:24
Localisation : Observatoire des Engarouines (Vaucluse)
Contact :

Re: ERA004/protocol Error

Message par Laurent Bernasconi » 30 oct. 2018, 20:23

une panne du serveur surement… dans tout les cas, rien a voir avec Prism a mon avis.
Laurent Bernasconi
Janus Team
http://team-janus.astrosurf.com/

JL Penninckx
Messages : 118
Enregistré le : 31 août 2017, 08:36

Re: ERA004/protocol Error

Message par JL Penninckx » 30 oct. 2018, 20:40

ok merci de ta réactivité Laurent

Alain-Maury
Messages : 92
Enregistré le : 19 juin 2009, 04:14

Re: ERA004/protocol Error

Message par Alain-Maury » 01 nov. 2018, 09:24

Même erreur pour moi ce soir, mais j'ai pas fait gaffe au message d'erreur. J'ai tout tenté, plus de pose, moins de pose, binning, pas de binning, fenêtrage... Jusqu'à recevoir un email d'un autre télescope, qui me disait que astrometry.net ne fonctionnait plus. Et là, sachant que je n'étais pas tout seul, je me suis dit ça doit venir d'eux. Et effectivement, d'une part j'ai vu la même "protocol error", auparavant je n'avais pas fait gaffe, et www.astrometry.net ne répond pas. Là je vais fouiller dans les archives du forums pour comprendre comment l'installer en local...
Grrr
Alain

JL Penninckx
Messages : 118
Enregistré le : 31 août 2017, 08:36

Re: ERA004/protocol Error

Message par JL Penninckx » 06 nov. 2018, 22:54

as tu trouvé pour installer en local ?

Cyril Cavadore
Messages : 3918
Enregistré le : 18 juin 2009, 22:41
Localisation : 42

Re: ERA004/protocol Error

Message par Cyril Cavadore » 11 nov. 2018, 01:11

En local, ca sera pour la V11 :-)
Cyril Cavadore, ALCOR-SYSTEM, Auteur de PRISM
http://www.alcor-system.com

Pour reporter vos problème, la marche à suivre est ici
viewtopic.php?f=7&t=1403

Répondre