Question guidage et configuration

Configurer PRiSM comme je veux !
Répondre
Nicollerat Raphael
Messages : 23
Enregistré le : 01 mai 2017, 11:47

Question guidage et configuration

Message par Nicollerat Raphael » 16 févr. 2019, 08:57

Bonjour à tous,

Concernant l'autoguidage, tout fonctionne relativement bien, je me demande toutefois si ma configuration est perfectible. Voici les résultats que j'obtiens au courant d'une nuit d'acquisition avec un seeing moyen :
GUIDAGE.JPG
La config :
GUIDAGE2.JPG
et un centroïde au centre de l'image :
Guidage3.JPG
Guidage3.JPG (40.24 Kio) Vu 973 fois
Constatez-vous un paramètre qui pourrait être amélioré ou modifié ?

Mon matériel :
C14 edgeHD à F/D 7.7soit 2'737 de focale
Caméra Moravian G2-4000
Monture Astrophysics AP1600
Caméra de guidage Lodestar X2

Merci d'avance pour vos conseils et votre temps.

Raphaël

Cyril Cavadore
Messages : 3627
Enregistré le : 18 juin 2009, 22:41
Localisation : 42

Re: Question guidage et configuration

Message par Cyril Cavadore » 16 févr. 2019, 20:22

Comment est fait le guidage ? Via un diviseur optique et le C14 a F7.7 ?
Cyril Cavadore, ALCOR-SYSTEM, Auteur de PRISM
http://www.alcor-system.com

Pour reporter vos problème, la marche à suivre est ici
viewtopic.php?f=7&t=1403

Nicollerat Raphael
Messages : 23
Enregistré le : 01 mai 2017, 11:47

Re: Question guidage et configuration

Message par Nicollerat Raphael » 17 févr. 2019, 22:01

Oui via diviseur optique sur le c14 à f/d 7.7

Cyril Cavadore
Messages : 3627
Enregistré le : 18 juin 2009, 22:41
Localisation : 42

Re: Question guidage et configuration

Message par Cyril Cavadore » 20 févr. 2019, 04:01

Difficile a dire comme ca, peut etre une agressivité trop grande en Alpha.. mais comme ca m'a l'air meilleur en delta y a des choses a faire c'est sur… apres ca peut venir de la mécanique de la monture (mais je dis ca comme ca, sans aucune certitude)
Cyril Cavadore, ALCOR-SYSTEM, Auteur de PRISM
http://www.alcor-system.com

Pour reporter vos problème, la marche à suivre est ici
viewtopic.php?f=7&t=1403

Nicollerat Raphael
Messages : 23
Enregistré le : 01 mai 2017, 11:47

Re: Question guidage et configuration

Message par Nicollerat Raphael » 20 févr. 2019, 22:18

Merci pour la réponse, du coup j'ai fait quelques essais.
En abaissant l'agressivité en RA, c'est pire donc on oublie
résultat 2.JPG
Il semble que ce soit mieux entre une agressivité à 1, voir 1.2
résultat 6.JPG
résultat 3.JPG
Est-ce acceptable ainsi ? En tout cas l'étoile à l'air de rester mieux centrée.

Au niveau du driver ascom, le paramètre guide est à 1x
Ascom.JPG

Cyril Cavadore
Messages : 3627
Enregistré le : 18 juin 2009, 22:41
Localisation : 42

Re: Question guidage et configuration

Message par Cyril Cavadore » 22 févr. 2019, 05:54

C'est mieux oui.
Attention a la turbulence aussi... courir derrière est sans espoir :-)
Cyril Cavadore, ALCOR-SYSTEM, Auteur de PRISM
http://www.alcor-system.com

Pour reporter vos problème, la marche à suivre est ici
viewtopic.php?f=7&t=1403

Nicollerat Raphael
Messages : 23
Enregistré le : 01 mai 2017, 11:47

Re: Question guidage et configuration

Message par Nicollerat Raphael » 23 févr. 2019, 07:40

Très bien, merci Cyril pour ces infos, ca devrait aller mieux du coup.
Bon week-end !

Raphaël

Répondre