Prism V9 et XP ?

Configurer PRiSM comme je veux !
Répondre
JB de Vanssay
Messages : 16
Enregistré le : 17 sept. 2009, 01:23

Prism V9 et XP ?

Message par JB de Vanssay » 29 avr. 2014, 01:09

Bonjour Cyril,

Prism v9 est-il encore compatible avec XP, par exemple ?
Je n'ai pas trouvé l'info sur la page des nouveautés de Prism 9.

En tout cas, merci pour toutes ces améliorations.

Jean-Benoît

Cyril Cavadore
Messages : 3930
Enregistré le : 18 juin 2009, 22:41
Localisation : 42

Re: Prism V9 et XP ?

Message par Cyril Cavadore » 29 avr. 2014, 12:18

Oui, j'ai une machine virtuelle sous XP et j'ai essayé et ca marche.
Merci
Cyril Cavadore, ALCOR-SYSTEM, Auteur de PRISM
http://www.alcor-system.com

Pour reporter vos problème, la marche à suivre est ici
viewtopic.php?f=7&t=1403

Répondre